トップ 一覧 ヘルプ ログイン

既知の不具合の変更点

  • 追加された行はこのように表示されます。
  • 削除された行はこのように表示されます。
{{outline}}

!うろこ雲問題

 690 名前:いつでもどこでも名無しさん 投稿日:2007/05/22(火) 00:16:48 ID:???0 
 液晶の表面、正確に言うと表面ガラスの裏側の真ん中辺から 
 うっすらとうろこ雲のように白く変色してきたひといませんか? 
 コレヨドバシで購入する際に、デモ機がほぼ一面真っ白で、 
 「展示ひと月程度で変色するのか」とつっこんだら、「直射日光に 
 当たってたからじゃないすかね。」みたいなぼやけた回答だったのだけど。 
 おいらのも、液晶画面明るくついていると目立たないけれど、消すとけっこう 
 目立つようになってきた。 

 745 名前:いつでもどこでも名無しさん 投稿日:2007/05/23(水) 03:25:00 ID:???0 
 ちょっとわかりにくいけどこんな感じ。カビのようなうろこ雲 
http://bbs.fxtec.info/x/c-board/data/emone/file/EM%81EONE%97%D8%89_%87A.jpg
 よく見たら結構広がっててワラタ 
 今度まとまった時間がとれたら液晶側分解してみるわ 

その他うろこ雲写真
http://bbs.fxtec.info/x/c-board/data/emone/file/EM%97%D8.jpg

http://bbs.fxtec.info/x/c-board/data/emone/file/EMONE.jpg
↑これはいくらなんでも酷い

!無線LAN関係
無線LANのインターフェースがONなのに、ワイヤレスマネージャーでMACアドレスが表示されなくて、無線LANに接続できない。この時は、ワイヤレスマネージャで、無線LANをOFFしても勝手にONになった。
→ハードリセット(電池パックの蓋をあけたとこにあるリセット)で、復旧した。

BUFFALO WZR-G144NHのSSIDが見えないという報告あり
→EM・ONEのファームウェアをアップすることで解決

!モデム関係
モデム接続の設定が、かってに消えた。マニュアルのどこをみても、このモデム設定の内容が書いてないので、非常に困ったです。
下記のように設定して復旧させました。
モデムの選択: GlobalTrotter Module 3G+ Modem
接続先の電話番号: *99***1#
ユーザー: em
パスワード: em
ドメイン: 設定不要
APNの設定 : w1.emb.ne.jp ←これは消えなかったけどメモ!

!miniSD関連
 415 名前:いつでもどこでも名無しさん 投稿日:2007/04/11(水) 00:07:16 ID:???0 
 HSDPAで通信していても、ちょっと大きめのファイルをminiSDに直接落とそうとすると 
 固まることがあるな・・・ 
 今のところminiSDの読み書きが鬼門っぽい。ファームアップで何とかして欲しい。 


!==3D BOXが提供されていない==
== 330 :いつでもどこでも名無しさん :2007/04/17(火) 19:55:0 ==
== イーモバサポートに今日、3D BOXまだぁ?って聞いたけど ==
== 「大変申し訳ございませんが、3D BOXの提供時期につきましては未定でございます」 ==
==  だって。  ==

2007/05/30 より提供開始となりました。
[紹介ページ|http://store.emobile.jp/products/s01sh/3dbox.html]
[ダウンロードページ|http://3dbox01.eaccess.net/external/download/pages/download.html]


!パケット受信しなくなる

  807 名前:いつでもどこでも名無しさん 投稿日:2007/04/06(金) 13:59:24 ID:???0 
 速いのはいいんだけど、モデムとして使うと接続は切断されないのに 
 パケット受信しなくなる。 
 端末再起動しないと、emone内でのダイヤルアップさえしなくなる。 
 xpでも2k3でも起こる。 
 切れるのは、10分から2時間ぐらいぐらいまでマチマチ。 
 VMwareServerのゲストだからなのかなぁ。ZERO3と同じ症状。 

  808 名前:いつでもどこでも名無しさん 投稿日:2007/04/06(金) 14:38:01 ID:???0 
 >>807 
 俺もXPだけど同じ事象が起こるよ 
 パケット飛ばなくなった時は、回線を一旦切断して 
 USBケーブルを抜き差しして再度ダイヤルアップする 
 と直る。 

 812 名前:いつでもどこでも名無しさん 投稿日:2007/04/06(金) 15:07:51 ID:???0 
 >>811 
 今、またパケット飛ばない事象でた 
 EM・ONEで本日3回目。 
 EM・ONEの電源OFF→ONで復旧した。 
 俺もイーモバに改善要望を送っておくよ! 

!コメント

*ispeedの動作 - mog+c (2007年04月05日 19時08分39秒)
*アンテナが3本立っているのに繋がらず、確認したところ、設定→接続→接続の既定のインターネットの設定の機転のインターネット設定の管理が消えている事が判明。 - 名無しさん (2007年04月12日 12時45分13秒)
*度々すみません。間違えてエンターを押してしまいました。どうも勝手に消えてしまうようです。これで2回目です。因みにフォーマットしたら治りました。現在、イーモバイルに問い合わせ中です - 名無しさん (2007年04月12日 12時48分07秒)
*miniSD Vistaのモバイルセンターから見るとFAT16でフォーマットしてあるはずなのに、FAT32に見える - Dark (2007年04月19日 23時08分03秒)
*MP3をOperaでダウンロード中にMedia Playerを起動すると死にます。 - 名無しさん (2007年04月20日 05時02分14秒)
*私の環境はpcがMacの iBook G4ですがやはり15分程度経過するとパケットが飛ばない症状になります。 - mobilesalesman (2007年04月25日 07時42分16秒)
*そうなんだよな。勝手に設定を消しやがるんだよコイツは… - 名無しさん (2007年04月25日 19時01分24秒)
*IEのキャッシュ先をSDにするとかなりの確率で一日以内に固まりますね - 名無しさん (2007年04月26日 00時07分01秒)
*Bluetoothで二時間ぐらい通信していたら突然落ちてフルリセットで復旧しました。正直京2や03の方が安定してたなぁ - 名無しさん (2007年04月26日 00時09分15秒)
*BT送受信とminiSDとのバッファリングのバッティング - 名無しさん (2007年04月26日 12時49分25秒)
*・ワンセグ視聴中に電波の悪い状態でハングする。 - 名無しさん (2007年05月07日 22時28分06秒)
*パソコンにUSB接続で通信してると、よくパケット通信しなくなるよ!! - とし (2007年05月08日 23時26分32秒)
*パケット通信しなくなってリセットすると、本体を道連れにする事もある。リセット押しと連動して、一瞬ブルースクリーン表示で再起動する! - 名無しさん (2007年05月10日 17時41分53秒)
*Pocketの手ではネットエージェントが変わらない - Dark (2007年05月13日 03時06分11秒)
*SHメールの送受信時間が実際よりずれるんですが・・・。 - Dee (2007年05月23日 19時08分26秒)
*モデム設定<同じく消えて、カスタマーセンターに電話したら、フォーマットしかないと言われたが、助かった。ちなみによく見ると、マニュアル(2-4)に「ご購入時、設定されている接続情報について」に少し書いてある。あと接続名デフォは何だったのですか? - 名無しさん (2007年05月29日 19時56分18秒)
*ちなみに今週か来週のどこかで青歯の件に関しての公式解答がWEB上に出るとサポから情報有り - サルでも (2007年06月15日 10時47分20秒)
*モデム使用時のパケット飛ばない現象の後、ワイヤレスマネージャを開いてみたら、HSDPAのところが灰色になっていて、ON/OFF両方とも選択できなくなっていた。 - 名無しさん (2007年06月16日 01時15分47秒)
*うーん、二つ上の件発表ないんで電話したらシャープからは回答が出ているらしいがWEBに載せていい物かどうか検討中だそうだ。と まぁ不透明な回答をもらった訳だが、、、「対処法が・・・」とか言ってたってことはまさか・・・ファームアップでは対応しないってことか?どんだけー?...or2 - サルでも (2007年06月29日 16時09分19秒)
*タッチパネルが何度設定しても位置がずれてしまう。時々、タップしても全く違う部分がタップされる。修理中です、、、うまくなればいいのですが、、、 - まーさ (2007年07月03日 17時14分36秒)
*モデム設定<接続が切れた時ポップアップウィンドウが出るんですが、その時に「消去」を押すと設定が消える模様。ポップアップウィンドウの外をクリックすればウィンドウ消えます。 - アナゴ君 (2007年07月04日 21時48分36秒)
*無線LANですが、BUFFALOのWZR-AMPG300NHもWZR-G144NHと同様に接続できません(SSIDが見えない、SSIDを入力しても接続に失敗して「利用不可」になる) - 名無しさん (2007年07月09日 01時26分38秒)
*↑補足、WZR-AMPG300NHのログにEM・ONEのMACアドレスが残ってない(接続を試みて失敗した、という記録すらない)ので、会社の無線LANで試してみた後BUFFALOにも問い合わせてみます。ThinkPadとPSPでは使えているので、アクセスポイント自体は正常に動作しているはず。 - 名無しさん (2007年07月09日 01時42分13秒)
*毎日(毎晩)午前0時に電源が入ります。サポートに聞いてもそのような症状は報告されていないとのことでした。今日はリセットかけて様子を見ます。 - 名無しさん (2007年08月22日 21時01分17秒)
*パケット詰まりの切断はアクセスポイントの容量不足かも、平日昼間は池袋のサンシャイン近くは頻繁に切断、6月頃は30分位は使えたのに最近は10分位で切られます、しかし板橋の家で夜は1〜3時間位は使えます。 - satosan (2007年08月26日 00時13分17秒)
*切れるのは仕方ないとして、リセットしなくてもタイムアウトとか検知して、自動的に再接続できて欲しい。 - ちょっと後悔 (2007年08月27日 22時13分27秒)
*うちのWZR-G144NHもSSIDが見えないし設定しても繋がらない - tantan (2007年08月28日 01時47分57秒)
*>>690 うろこ雲 僕も出ました。カスタマーサービスに出せば無料で治してもらえましたが…。買って10日くらいで出現してきたので。 - smatsui (2007年09月07日 08時05分05秒)
*毎日(毎晩)午前0時に電源が入るのは、Windows CE頃からの仕様だった気がする。 - 名無しさん (2007年09月08日 12時45分22秒)
*パケット受信の不具合は、芋のモデムカードの対処と同じように、別「窓」でネット・ラジオなどのストリーミングを受信し続ければ、数時間は止まる事は無いです。(確実に数分・十数分で止まる事は無い) 数時間使用すると、その後は再認証をするので止まりますが、これは仕方ないでしょうね。 - Ryuu (2007年09月13日 13時45分14秒)
*↑ ちなみに、ストリーミングを受信しないで普通に使うと、数分から十数分で止まります。  以前は、「切れて」投げ飛ばす事も多かったですが、意外に壊れませんね。転地蓋の爪が折れましたが・・・。苦笑 - Ryuu (2007年09月13日 14時13分30秒)
*↑ 確かに GetASFStream で問題なくASF動画(30分程度)が問題なくダウンロード可能ですね。 - H (2007年09月15日 11時38分32秒)
*表示部はかなり粗悪な物を使用しているようですね、ガラスの接着が悪く水分が入ってしまう様な・・・・、それとも液晶が悪くて帯電しやすいのか、いずれにしてもリコール対象でしょ、初期不良以前の問題ですね。 - 50 (2007年09月19日 18時21分52秒)
*カメラ撮影 - 電源OFFを何度も繰り返すと固まりませんか? - verju (2007年09月29日 13時32分55秒)
*ファームがアップデートされましたね。パケットが飛ばない現象がなくなったように思われますが、他の方はどうでしょうか? - H (2007年10月05日 00時49分13秒)
*新ファーム非常に (・∀・)イイ!  - 名無しさん (2007年10月05日 12時12分06秒)
*1.03aにしたらBUFFALO WZR-G144NHにつながるようになった - 名無しさん (2007年10月07日 20時45分08秒)
*1.03a これなら使える。非常にイイとは言わないぞ。時々もたつくから。 - ちょっと後悔 (2007年10月09日 22時53分14秒)
*1.03aにしてから、HDSPA設定画面を1回ひらいて閉じると、再起動するまでHDSPA設定画面がだせなくなりました...orz - なを (2007年10月19日 01時18分05秒)
*↑これって1.03aのせいだったのですか。同時期にrealVGA化したので、そっちのせいかと勝手に思ってました。その上、USB機器が一斉に使えなくなっちゃったので、1.03aにしてちょっと後悔してます。 - 名無しさん (2007年11月01日 09時08分06秒)
*ありがとう。WZR-AMPG300NHに繋がらなかったんでなんでだろうって悩んでました。1.03aで解決しました。 - 名無しさん (2007年12月20日 13時34分58秒)
*>1.03aにしてから、HDSPA設定画面を1回ひらいて閉じると、再起動するまでHDSPA設定画面がだせなくなりました<αでも同様の現象が起きています。 - 名無しさん (2008年01月07日 15時24分10秒)
*HDSPA設定画面が開けなくなる←うちのはMagicButton系をアンインストしたらなおるよ? - 名無しさん (2008年01月29日 16時01分46秒)
*HDSPA設定画面は常駐アプリ扱いのようでMagicButton系で終了させると完全終了するようです。 - 名無しさん (2008年02月01日 00時13分21秒)
*イー・モバイルのオンラインショップで操作できないまたは正常に表示されない←イー・モバイルの社員が確認したのに上司に報告はするが、改善をする予定は無いとの事。 自社の端末でアクセスできないサイトがあって良いのかなぁ? - 名無し (2011年05月02日 00時01分40秒)
{{comment}}